ZRX qui ne démarre plus.

Tout ce qui ne peut entrer dans les autres forums (discussion, coup de gueule ect ..... )

Modérateurs : getib, Modos

alenad
Rookie
Messages : 31
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 10, 2018 14:23

krisko a écrit :
ven. août 10, 2018 13:25
ça va ripper !!! :)) :))
Je vois qui en a qui ont de l'humour, en tout cas pour le moment ça risque rien vu qu'il n'y a pas d'étincelle :yum: .

Avatar de l’utilisateur
DID
ZRX CdF membre n° 62, MM
ZRX CdF membre n° 62, MM
Messages : 4376
Inscription : sam. janv. 19, 2008 0:42
Moto : aprés 1100R, 1200R et 1200S, retour en 1400 GTR
Geolocalisation : Non
Localisation : AU NORD/EST DE MONTPELLIER...BIEN AVANT NIMES !!!!

Re: ZRX qui ne démarre plus.

Message par DID » ven. août 10, 2018 14:26

un cylindre sans bougie, donc moins de puissance électrique nécessaire et elle démarre un coup sur 3 cylindres, du coup tu as eu un Triumph momentanément :))
achète une YUASA de préférence , tu la remplie d'acide et tu la met en charge une bonne heure avant de la mettre sur ta moto. :ymwink:
PARLER AUX CONS EST UNE CONNERIE QUE J'EVITE DE FAIRE SANS PROBLÈME....
ImageImageImageImage

alenad
Rookie
Messages : 31
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 10, 2018 15:58

Yuasa je travail avec cette marque au boulot, a priori cette référence est sans entretien ce qui est préconisé dans la rtm.

Avatar de l’utilisateur
DID
ZRX CdF membre n° 62, MM
ZRX CdF membre n° 62, MM
Messages : 4376
Inscription : sam. janv. 19, 2008 0:42
Moto : aprés 1100R, 1200R et 1200S, retour en 1400 GTR
Geolocalisation : Non
Localisation : AU NORD/EST DE MONTPELLIER...BIEN AVANT NIMES !!!!

Re: ZRX qui ne démarre plus.

Message par DID » ven. août 10, 2018 16:48

c'est surtout que c'est la meilleure marque de batterie moto et si tu la charges bien avant de l'utilisé sa durée de vie n'en sera que plus longue !
PARLER AUX CONS EST UNE CONNERIE QUE J'EVITE DE FAIRE SANS PROBLÈME....
ImageImageImageImage

Avatar de l’utilisateur
michmuch
ZRX CdF membre n° 43 "La mouche"
Messages : 8530
Inscription : mer. avr. 11, 2007 17:08
Moto : 11R '99 vert
Geolocalisation : Non
Localisation : Brocéliande (35)

Re: ZRX qui ne démarre plus.

Message par michmuch » ven. août 10, 2018 22:04

x2rider a écrit :
ven. août 10, 2018 8:05
michmuch a écrit :
jeu. août 09, 2018 23:40
x2rider a écrit :
jeu. août 09, 2018 17:26
Lolo a écrit :
jeu. août 09, 2018 17:18
Tu ne peux pas essayer en branchant une batterie de voiture et câbles ?
moteur éteint de la voiture , bien sur ! :ymwink:
Ah ? Pourquoi moteur éteint ? :-?
quand tu fais un branchement entre deux véhicules au niveau des batteries, si le véhicule demandeur a un circuit électrique de 15A par exemple et que le véhicule donneur en a un qui fait 70A ,si celui ci est en fonction l'alternateur va envoyer tout cet ampérage vers les composants du véhicule demandeur qui ne sont pas prévus pour ( surchauffe batterie ,CDI, Relais en autre ), alors que si il est éteint le véhicule demandeur ne puisera que ce dont il a besoin dans la batterie du donneur ! est ce assez clair comme explication ? :ymwink:
Ok ! Très clair !
J'avais toujours cru qu'il fallait toujours avoir le moteur du donneur allumé... Comme quoi certaines croyances ont la vie dure 😉
Bref j'ai appris un truc, je le ferai plus alors, merci ! 👍
ImageImage

Avatar de l’utilisateur
Gookum
Super glandeur
Messages : 519
Inscription : dim. nov. 20, 2011 14:42
Moto : ex ZRX1100R '99 - ex ZRX1200R '03 - ZRX1200S '02
Geolocalisation : Oui
Localisation : Toulouse banlieue

Re: ZRX qui ne démarre plus.

Message par Gookum » ven. août 10, 2018 23:49

x2rider a écrit : quand tu fais un branchement entre deux véhicules au niveau des batteries, si le véhicule demandeur a un circuit électrique de 15A par exemple et que le véhicule donneur en a un qui fait 70A ,si celui ci est en fonction l'alternateur va envoyer tout cet ampérage vers les composants du véhicule demandeur qui ne sont pas prévus pour ( surchauffe batterie ,CDI, Relais en autre ), alors que si il est éteint le véhicule demandeur ne puisera que ce dont il a besoin dans la batterie du donneur ! est ce assez clair comme explication ? :ymwink:
J'adore quand c'est bien expliqué !

Maintenant je comprends pourquoi j'ai grillé le 30A de mon zrx une fois où j'ai eu besoin de le démarrer avec les câbles.

C'est pour ça que j'aime les forum sur internet.

Tapatalké depuis mon guidon !


Adishatz !

Avatar de l’utilisateur
DID
ZRX CdF membre n° 62, MM
ZRX CdF membre n° 62, MM
Messages : 4376
Inscription : sam. janv. 19, 2008 0:42
Moto : aprés 1100R, 1200R et 1200S, retour en 1400 GTR
Geolocalisation : Non
Localisation : AU NORD/EST DE MONTPELLIER...BIEN AVANT NIMES !!!!

Re: ZRX qui ne démarre plus.

Message par DID » sam. août 11, 2018 8:13

petit complément d'info: de moto à moto (puissance équivalente en Ampérage), le moteur du donneur doit être allumé, pour ainsi ne pas vider sa batterie...il n'y a que si le donneur a une puissance beaucoup plus élevée qu'il devra être éteint :ymwink:
PARLER AUX CONS EST UNE CONNERIE QUE J'EVITE DE FAIRE SANS PROBLÈME....
ImageImageImageImage

Avatar de l’utilisateur
michmuch
ZRX CdF membre n° 43 "La mouche"
Messages : 8530
Inscription : mer. avr. 11, 2007 17:08
Moto : 11R '99 vert
Geolocalisation : Non
Localisation : Brocéliande (35)

Re: ZRX qui ne démarre plus.

Message par michmuch » sam. août 11, 2018 15:59

La seule fois où j'ai dû sortir les câbles pour démarrer le zrx, la donneuse a été .... Le c5 tourer (mazouth, 2.2l
hdi 204cv) autant dire que le rex a dû se prendre un sacré coup de bourre !!! Il a démarré très vite du coup !!! 😁
Mais rien de grillé... J'ai dû avoir de la chance :ympray:
ImageImage

Avatar de l’utilisateur
sconosciuto
Squatteur
Messages : 2523
Inscription : mer. janv. 09, 2013 17:30
Moto : Yamaha FJR 1300
Geolocalisation : Oui
Localisation : Pas de Calais et Creuse

Re: ZRX qui ne démarre plus.

Message par sconosciuto » sam. août 11, 2018 17:16

Hiver 1984, des températures avoisinant les -23° dans le Pas de Calais. Ma R12 était l'une des seules bagnoles qui démarrait dans le village :shock: et certaines ayant démarré, se figeaient quelques centaines de mètres plus loin....
Me suis promené avec des câbles et pour dépanner les gens, je mettais les 2 batteries en série :ymwink: Ça envoyait donc du 24V ... et ça partait :mrgreen:
Bon, faut dire qu'il y a 35 ans, les voitures étaient beaucoup moins farcies d'électronique qu'aujourd'hui. Aujourd'hui, je ne ferais plus ( encore moins sur une moto ) ;)
"When injustice becomes law, resistance becomes duty"
Thomas Jefferson

Avatar de l’utilisateur
Lolo
ZRX CdF membre n° 39
Messages : 3161
Inscription : dim. août 03, 2003 18:57
Geolocalisation : Non
Localisation : 94
Contact :

Re: ZRX qui ne démarre plus.

Message par Lolo » sam. août 11, 2018 17:26

sconosciuto a écrit :
sam. août 11, 2018 17:16
Hiver 1984, des températures avoisinant les -23° dans le Pas de Calais. Ma R12 était l'une des seules bagnoles qui démarrait dans le village :shock: et certaines ayant démarré, se figeaient quelques centaines de mètres plus loin....
Me suis promené avec des câbles et pour dépanner les gens, je mettais les 2 batteries en série :ymwink: Ça envoyait donc du 24V ... et ça partait :mrgreen:
Bon, faut dire qu'il y a 35 ans, les voitures étaient beaucoup moins farcies d'électronique qu'aujourd'hui. Aujourd'hui, je ne ferais plus ( encore moins sur une moto ) ;)
Et une 2cv en 6V démarrée avec une 12V ça marche bien aussi \:D/
ImageImage

Avatar de l’utilisateur
sconosciuto
Squatteur
Messages : 2523
Inscription : mer. janv. 09, 2013 17:30
Moto : Yamaha FJR 1300
Geolocalisation : Oui
Localisation : Pas de Calais et Creuse

Re: ZRX qui ne démarre plus.

Message par sconosciuto » sam. août 11, 2018 17:43

Lolo a écrit :
sam. août 11, 2018 17:26
sconosciuto a écrit :
sam. août 11, 2018 17:16
Hiver 1984, des températures avoisinant les -23° dans le Pas de Calais. Ma R12 était l'une des seules bagnoles qui démarrait dans le village :shock: et certaines ayant démarré, se figeaient quelques centaines de mètres plus loin....
Me suis promené avec des câbles et pour dépanner les gens, je mettais les 2 batteries en série :ymwink: Ça envoyait donc du 24V ... et ça partait :mrgreen:
Bon, faut dire qu'il y a 35 ans, les voitures étaient beaucoup moins farcies d'électronique qu'aujourd'hui. Aujourd'hui, je ne ferais plus ( encore moins sur une moto ) ;)
Et une 2cv en 6V démarrée avec une 12V ça marche bien aussi \:D/
Vrai, du coup j'en arrive à me demander s'il n'est pas préférable dans un cas de secours comme ça, de les mettre en série plutôt qu'en parallèle car en série d'accord les tensions s'additionnent, mais pas l'ampérage....
Donc un coup assez bref en série, bref pour ne pas cramer les équipements autour ( régul et compagnie ) est efficace et pas destructeur si on ne s'endort pas sur les pinces :mrgreen:
Enfin je me pose la question, s'il y a des spécialistes pour y répondre j'en serais ravi ;-)
"When injustice becomes law, resistance becomes duty"
Thomas Jefferson

alenad
Rookie
Messages : 31
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 17, 2018 18:53

Je reviens vers vous, je n ai pas encore changer de batterie.

Barbu
Messages : 4
Inscription : mer. sept. 19, 2018 6:43
Moto : ZRX 1100
Geolocalisation : Oui
Localisation : Dourdan en Essonne

Re: ZRX qui ne démarre plus.

Message par Barbu » dim. sept. 23, 2018 21:46

Je relance le sujet parce que j'ai plus ou moins les mêmes symptômes...

J'ai actuellement un problème de démarrage qui est arrivé sans prévenir.
Un matin j'arrive au travail en moto, elle tourne impeccablement bien, je coupe le contact, RAS.
Le soir, j'actionne le démarreur, le démarreur tourne mais pas le moteur qui ne veut pas démarrer.
Le caractère soudain de la panne m'a fait pensé à un problème électrique, ce que j'ai confirmé en validant le fait qu'il n'y ait pas d’étincelles aux bougies, j'ai bien évidemment testé sur les 2 bobines.

Ma batterie étant récente (environ 1 an) et la moto tournant régulièrement j'ai écarté la batterie du problème.

Avec la RTM et mon multimètre, j'ai fait le tour du circuit d'allumage, testé tous les câbles et terminaux (capteur béquille, point mort et autre...).

Bilan:
-RAS... sauf, le boitier CDI qui après contrôle a des valeurs résistives complètement à l'ouest!
J'en trouve un en occasion. Je le test et la idem que pour mon CDI d'origine: des valeurs à l'ouest!
Au cas ou je le monte sur ma moto j’essaie de démarrer et toujours le même problème.
J'en viens à me dire que le CDI d'occasion est mort.

J'en achète un autre à un pro, et la idem! Valeurs résistives pas bonnes du tout.
Au cas ou je le monte sur ma moto, actionne le démarreur, et toujours le même problème, le démarreur tourne mais le moteur ne se lance pas.

Donc soit les CDI que j'ai acheté sont tous HS (les vendeurs m'ayant pourtant affirmés le contraire), mais ce serait pas de bol...
Soit je ne sais pas tester un CDI et je fais fausse route dans ma recherche de panne...
Soit la RTM indique des valeurs résistives fausses...

Tout ça pour vous dire que je ne sais plus quoi regarder!

Est-ce que l'un d'entre-vous peut tester les valeurs de résistance de son CDI comme indiqué sur la RTM et me dire ce qu'il trouve?

Merci pour votre coup de main.

Avatar de l’utilisateur
michmuch
ZRX CdF membre n° 43 "La mouche"
Messages : 8530
Inscription : mer. avr. 11, 2007 17:08
Moto : 11R '99 vert
Geolocalisation : Non
Localisation : Brocéliande (35)

Re: ZRX qui ne démarre plus.

Message par michmuch » dim. sept. 23, 2018 22:07

Et sinon t'as essayé en branchant des câbles sur une voiture ?
Si ok => batterie HS ! Même au bout d'un an c'est possible, j'ai déjà eu le cas
ImageImage

Avatar de l’utilisateur
Perceval
ZRX CdF membre n° 7
Messages : 2729
Inscription : mar. oct. 02, 2012 21:08
Moto : zrx 1200
Geolocalisation : Oui
Localisation : 74 meythet

Re: ZRX qui ne démarre plus.

Message par Perceval » lun. sept. 24, 2018 3:33

Franchement, ça m'étonnerai que plusieurs cdi soit nazes
J'ai eu un problème de contact de neiman
quand tu démontes la partie électrique, il y a des petits plots l'un d'eux était complètement bouffé,
c'est celui qui envoie du jus à l'allumage, relié à un autre avec ce qui ressemble à une résistance
le moteur tourne mais pète pas
au début, en trifouillant un peu la clef j'arrivais à démarrer
ça sert à rien d'envoyer style wd40 dedans
Pour vérifier sans tout faire sauter les vis du neiman:
-mettre la moto sur chandelle
-démonter seulement le T supérieur, lui faire faire un demi tour pour avoir accès à la partie électrique
-démonter la (ou les petites vis) du cache plastique
-faire attention, y'a un petit ressort assez joueur qui a tendance à s'envoler
-voir la gueule des contacts, s'ils sont morts, tu peux changer que cette partie ça t'évite d'avoir à changer tout le neiman donc nouvelle clef :ymwink:
-si c'est pas la le problème, vérifier sur ce même faisceau qui part de la si tu as pas un fil coupé, ça arrive souvent apparemment
Avec l'électricité c'est assez chiant de trouver la panne, c'est un coup à bouffer sa barbe #-o

Avatar de l’utilisateur
Kaloo
ZRX CdF membre n° 488
Messages : 242
Inscription : lun. août 20, 2018 17:09
Moto : ZRX 1200 S 2004 et panier Mamba
Geolocalisation : Oui
Localisation : Argenton les vallées 79

Re: ZRX qui ne démarre plus.

Message par Kaloo » lun. sept. 24, 2018 7:44

J'ai il n'y a pas longtemps un problème de démarrage soudain et comme je n'y connais rien j'ai branché la moto sur la voiture et .... elle tousse elle ratatouille et ronronne oufffffff.
Donc regarde de ce côté des fois que.
En tout cas trois CDI de naz à la suite ne joue pas au loto =))
Kawa s'acquis en profite toujours... :ymapplause:

Avatar de l’utilisateur
blackbirdzrx
ZRX CdF membre n° 5, MM
ZRX CdF membre n°   5, MM
Messages : 14330
Inscription : sam. avr. 17, 2004 21:05
Moto : 1100 N
Geolocalisation : Oui
Localisation : Lamath (54)

Re: ZRX qui ne démarre plus.

Message par blackbirdzrx » lun. sept. 24, 2018 19:50

Batterie peut être :-? :-
Moi, je freine....mais je suis pas un lâche ....j'suis un sage !!!

ImageImage

Barbu
Messages : 4
Inscription : mer. sept. 19, 2018 6:43
Moto : ZRX 1100
Geolocalisation : Oui
Localisation : Dourdan en Essonne

Re: ZRX qui ne démarre plus.

Message par Barbu » mar. sept. 25, 2018 14:53

Alors j'ai investigué un peu plus et:

-c'est pas la batterie j'ai essayé avec des câbles, on entend nettement que le démarreur peine moins mais ça ne part pas.
-je me suis aperçu d'une chose, c'est que mon compte-tour ne réagit pas d'un millimètre sous démarreur.
Est-ce que quelqu'un peu valider le fait que le compte-tour réagit quand on lance le démarreur juste avant que le moteur ne se lance.
Si ça réagit, je repart sur mon hypothèse première à savoir le boitier CDI ou alors le boitier de jonction, car 3 fils arrivent au compte-tour: CDI, boitier de jonction et masse.
-autre chose, quand je lance le démarreur et "joue" avec le levier d'embrayage j'entends nettement un claquement dans le boitier CDI (selle enlevée). Avez-vous également entendu ce bruit?

Perceval, je n'ai pas encore eu le temps de me pencher sur le neiman, ceci dis, j'ai bien le voyant vert quand je mets le contact et la position "feux de position" qui fonctionnent.

Et toujours est-ce quelqu'un peu valider les résistances du CDI avec la RTM s'il vous plait?

Merci à tous pour vos idées même si la remarque de Kaloo ne me plait pas!! A quand les milliooonnns... :((

Avatar de l’utilisateur
Perceval
ZRX CdF membre n° 7
Messages : 2729
Inscription : mar. oct. 02, 2012 21:08
Moto : zrx 1200
Geolocalisation : Oui
Localisation : 74 meythet

Re: ZRX qui ne démarre plus.

Message par Perceval » mar. sept. 25, 2018 16:38

Comme je t'ai expliqué, c'est seulement l'alimentation de l'allumage qui est coupée dans ces cas là
les voyants s'allument normalement, le démarreur tourne mais elle pète pas même à la poussette

Avatar de l’utilisateur
sconosciuto
Squatteur
Messages : 2523
Inscription : mer. janv. 09, 2013 17:30
Moto : Yamaha FJR 1300
Geolocalisation : Oui
Localisation : Pas de Calais et Creuse

Re: ZRX qui ne démarre plus.

Message par sconosciuto » mar. sept. 25, 2018 17:34

Barbu a écrit :
mar. sept. 25, 2018 14:53
Merci à tous pour vos idées même si la remarque de Kaloo ne me plait pas!!
Houla!!!! Ici c'est monnaie courante, faut vraiment pas te monter le bourrichon. On appelle ça de la "pourrisation" :mrgreen:
"When injustice becomes law, resistance becomes duty"
Thomas Jefferson

Avatar de l’utilisateur
Marmotte
ZRX CdF membre n° 71 "Singe du RER", aka Jean-Claude
Messages : 18776
Inscription : dim. avr. 22, 2007 1:40
Moto : 1100 zrx/r
Geolocalisation : Oui
Localisation : meudon (92) 1100 zrx/r
Contact :

Re: ZRX qui ne démarre plus.

Message par Marmotte » mar. sept. 25, 2018 17:53

Elle est morte ta mob,je te la rachète 50 € :mrgreen:
ImageImage

Avatar de l’utilisateur
sconosciuto
Squatteur
Messages : 2523
Inscription : mer. janv. 09, 2013 17:30
Moto : Yamaha FJR 1300
Geolocalisation : Oui
Localisation : Pas de Calais et Creuse

Re: ZRX qui ne démarre plus.

Message par sconosciuto » mar. sept. 25, 2018 17:54

... par exemple :mrgreen:
"When injustice becomes law, resistance becomes duty"
Thomas Jefferson

Avatar de l’utilisateur
Marmotte
ZRX CdF membre n° 71 "Singe du RER", aka Jean-Claude
Messages : 18776
Inscription : dim. avr. 22, 2007 1:40
Moto : 1100 zrx/r
Geolocalisation : Oui
Localisation : meudon (92) 1100 zrx/r
Contact :

Re: ZRX qui ne démarre plus.

Message par Marmotte » mar. sept. 25, 2018 17:55

sconosciuto a écrit :
mar. sept. 25, 2018 17:54
... par exemple :mrgreen:
:)) :)) :))
ImageImage

Avatar de l’utilisateur
Lolo
ZRX CdF membre n° 39
Messages : 3161
Inscription : dim. août 03, 2003 18:57
Geolocalisation : Non
Localisation : 94
Contact :

Re: ZRX qui ne démarre plus.

Message par Lolo » mar. sept. 25, 2018 18:21

Marmotte a écrit :
mar. sept. 25, 2018 17:53
Elle est morte ta mob,je te la rachète 50 € :mrgreen:
Autre exemple : de toute façon c'est un S, tu ne pourras pas en tirer plus =))
ImageImage

Avatar de l’utilisateur
sconosciuto
Squatteur
Messages : 2523
Inscription : mer. janv. 09, 2013 17:30
Moto : Yamaha FJR 1300
Geolocalisation : Oui
Localisation : Pas de Calais et Creuse

Re: ZRX qui ne démarre plus.

Message par sconosciuto » mar. sept. 25, 2018 18:22

:mrgreen:
"When injustice becomes law, resistance becomes duty"
Thomas Jefferson

alenad
Rookie
Messages : 31
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. nov. 02, 2018 22:59

bonsoir a tous, c'était bien ma batterie HS.
La belle redémarre….
Merci a tous.

Avatar de l’utilisateur
matt21d
ZRX CdF membre n° 51
Messages : 2964
Inscription : lun. mars 04, 2013 10:56
Moto : ZRX 1100 R 1999 ~ Zephyr 750 1993
Geolocalisation : Oui
Localisation : Lyon area

Re: ZRX qui ne démarre plus.

Message par matt21d » ven. nov. 02, 2018 23:04

matt21d a écrit :
x2rider a écrit :
michmuch a écrit :
jeu. août 09, 2018 23:40
x2rider a écrit :
jeu. août 09, 2018 17:26
Lolo a écrit :
jeu. août 09, 2018 17:18
Tu ne peux pas essayer en branchant une batterie de voiture et câbles ?
moteur éteint de la voiture , bien sur ! :ymwink:
Ah ? Pourquoi moteur éteint ? :-?
quand tu fais un branchement entre deux véhicules au niveau des batteries, si le véhicule demandeur a un circuit électrique de 15A par exemple et que le véhicule donneur en a un qui fait 70A ,si celui ci est en fonction l'alternateur va envoyer tout cet ampérage vers les composants du véhicule demandeur qui ne sont pas prévus pour ( surchauffe batterie ,CDI, Relais en autre ), alors que si il est éteint le véhicule demandeur ne puisera que ce dont il a besoin dans la batterie du donneur ! est ce assez clair comme explication ? :ymwink:
Farpait!! ImageImage

Sinon pour Alenad, la batterie a 95%!! Changes déjà ça après tu verras ! Le ZRX n'aime pas une batterie en mauvais état !!
Image
alenad a écrit :bonsoir a tous, c'était bien ma batterie HS.
La belle redémarre….
Merci a tous.
Quand on vous dit que c'est la batterie... Ce genre de souci c'est (presque) toujours la batterie.. :wink:
Image Image Image



"Quand on est mort, on ne sait pas qu'on est mort c'est pour les autres que c'est pénible... Quand on est con c'est pareil!"

alenad
Rookie
Messages : 31
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » dim. nov. 04, 2018 17:26

On pu le voir il y a pas longtemps, car même branché sur ma 306 mazout, elle ne démarrait pas, en faites cela venait de mes câbles de démarrage qui ne sont hs.
Bref branché avec d'autres elle a redémarré.
Il reste a racheter une batterie, et par la suite réglage soupape et synchro carbus.

Avatar de l’utilisateur
michmuch
ZRX CdF membre n° 43 "La mouche"
Messages : 8530
Inscription : mer. avr. 11, 2007 17:08
Moto : 11R '99 vert
Geolocalisation : Non
Localisation : Brocéliande (35)

Re: ZRX qui ne démarre plus.

Message par michmuch » lun. nov. 05, 2018 16:43

alenad a écrit :
dim. nov. 04, 2018 17:26
Il reste a racheter une batterie
... et des câbles neufs !... :mrgreen: :mrgreen: :mrgreen:
ImageImage

Avatar de l’utilisateur
cricri69
ZRX CdF membre n° 9 aka le Gaulois
Messages : 5947
Inscription : dim. juin 03, 2012 10:28
Moto : zrx 1200S et suzuki 1000 vstrom
Geolocalisation : Oui
Localisation : Lyon

Re: ZRX qui ne démarre plus.

Message par cricri69 » lun. nov. 12, 2018 16:24

hihi...j ai eu le même souci....et comme je m' appretais à demonter ci et ça, et m'etre souvenu de ce probleme maintes fois evoqué, :-? un coup de fil à un membre eminent du fofo suivi d'un achat de batterie yuasa...
demarrage direct..... :-bd et pourtant le chargeur indiquait batterie pleine....
Eviter de se prendre le chou alors que la reponse est là.... :mrgreen:on gagne du temps.... :ymhug:
ImageImage

Répondre