ZRX qui ne démarre plus.

Tout ce qui ne peut entrer dans les autres forums (discussion, coup de gueule ect ..... )

Modérateurs : getib, Modos

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

ZRX qui ne démarre plus.

Message par alenad » jeu. août 09, 2018 11:43

Bonjour, après avoir changer mon câble d'accélérateur, de mon zrx...celui ci ne démarre plus. l'essence coule bien au robinet, la durite n'est pas pincée.
Le démarreur se lance bien.
Je démonte une bougie et fait masse contre le moteur et actionne le démarreur, mais pas d'étincelle.
La question que je me pose, est ce que la masse au niveau du bloc moteur est suffisante pour effectué cette opération ?
La moto n'ayant pas tournée depuis un an, la batterie est peut être hs.
La je recharge la batterie.
Les fusibles sont bon y compris celui dans le relais de démarrage.
Est ce que vous voyez autre chose que j'aurai pu oublier ?

Avatar de l’utilisateur
Mastermind
ZRX CdF membre n°1337
Messages : 4110
Inscription : mer. nov. 19, 2014 23:41
Moto : 1100 N 98 / 1200 N (ex S) 2001
Geolocalisation : Oui
Localisation : FRESNES

Re: ZRX qui ne démarre plus.

Message par Mastermind » jeu. août 09, 2018 11:57

T'as vérifié que t'avais pas déconnecté une des bobines en farfouillant les câbles ?
Ça m'est arrivé une fois...

Avatar de l’utilisateur
Marmotte
ZRX CdF membre n° 71 "Singe du RER", aka Jean-Claude
Messages : 18764
Inscription : dim. avr. 22, 2007 1:40
Moto : 1100 zrx/r
Geolocalisation : Oui
Localisation : meudon (92) 1100 zrx/r
Contact :

Re: ZRX qui ne démarre plus.

Message par Marmotte » jeu. août 09, 2018 12:09

La batterie est resté branchée durant cette année de stockage ? si oui même après une charge elle risque d'être hs
ImageImage

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » jeu. août 09, 2018 12:24

Effectivement j'avais débranché un fil de bobine, mais malheureusement, cela n'a pas résolu le problème.
La batterie, est resté branché tout ce temps effectivement, je pense comme toi que la batterie est hs. je la recharge et verrais si ça fonctionne.
En regardant sur la poignée de frein (a droite hein :D ), j'ai deux fils, ils étaient débranchés, je pense que ce n'est que le contact du feux ?
La batterie hs allumerait quand même les phares et lancerait quand même le démarreur ?
J'ai essayé feu éteins même chose.

Avatar de l’utilisateur
matt21d
ZRX CdF membre n° 51
Messages : 2922
Inscription : lun. mars 04, 2013 10:56
Moto : ZRX 1100 R 1999 ~ Zephyr 750 1993
Geolocalisation : Oui
Localisation : Lyon area

Re: ZRX qui ne démarre plus.

Message par matt21d » jeu. août 09, 2018 12:44

Elle est morte !
Le-nouveau-billet-de-50-euros-arrive-mardi.jpg
Image Image Image



"Quand on est mort, on ne sait pas qu'on est mort c'est pour les autres que c'est pénible... Quand on est con c'est pareil!"

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » jeu. août 09, 2018 13:03

Je vous envoi les faire part pour le deuil.

Avatar de l’utilisateur
leon
Squatteur
Messages : 1662
Inscription : dim. févr. 21, 2010 13:00
Moto : zrx rs/zx12r/450exc
Geolocalisation : Oui
Localisation : yonne

Re: ZRX qui ne démarre plus.

Message par leon » jeu. août 09, 2018 16:04

salut
t'as changer ton cable d'accel ,du coup t'as démonté le commodo
celui avec le coupe circuit ......

regarde par là pour commencer :ymwink: :ymwink:

a++ léon :mrgreen: :mrgreen:

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » jeu. août 09, 2018 16:37

je vais regarrder, mais si le coupe circuit n'était pas correctement connecté, le démarreur se lancerait il ?

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » jeu. août 09, 2018 17:13

Je viens de regarder et tout est bien la ou il faut, je coupe le court circuit et rien ne se passe, je le remet et le démarreur se lance ainsi que le moteur, mais rien ne se passe..
J'ai rebranché la batterie le temps de faire le test., elle est en charge de puis midi, et le chargeur (intelligent), ne me dit toujours pas que la charge est bonne.

Avatar de l’utilisateur
Lolo
ZRX CdF membre n° 39
Messages : 3137
Inscription : dim. août 03, 2003 18:57
Geolocalisation : Non
Localisation : 94
Contact :

Re: ZRX qui ne démarre plus.

Message par Lolo » jeu. août 09, 2018 17:18

alenad a écrit :
jeu. août 09, 2018 17:13
Je viens de regarder et tout est bien la ou il faut, je coupe le court circuit et rien ne se passe, je le remet et le démarreur se lance ainsi que le moteur, mais rien ne se passe..
J'ai rebranché la batterie le temps de faire le test., elle est en charge de puis midi, et le chargeur (intelligent), ne me dit toujours pas que la charge est bonne.
Tu ne peux pas essayer en branchant une batterie de voiture et câbles ?
ImageImage

Avatar de l’utilisateur
DID
ZRX CdF membre n° 62, MM
ZRX CdF membre n° 62, MM
Messages : 4354
Inscription : sam. janv. 19, 2008 0:42
Moto : aprés 1100R, 1200R et 1200S, retour en 1400 GTR
Geolocalisation : Non
Localisation : AU NORD/EST DE MONTPELLIER...BIEN AVANT NIMES !!!!

Re: ZRX qui ne démarre plus.

Message par DID » jeu. août 09, 2018 17:26

Lolo a écrit :
jeu. août 09, 2018 17:18
alenad a écrit :
jeu. août 09, 2018 17:13
Je viens de regarder et tout est bien la ou il faut, je coupe le court circuit et rien ne se passe, je le remet et le démarreur se lance ainsi que le moteur, mais rien ne se passe..
J'ai rebranché la batterie le temps de faire le test., elle est en charge de puis midi, et le chargeur (intelligent), ne me dit toujours pas que la charge est bonne.
Tu ne peux pas essayer en branchant une batterie de voiture et câbles ?
moteur éteint de la voiture , bien sur ! :ymwink:
PARLER AUX CONS EST UNE CONNERIE QUE J'EVITE DE FAIRE SANS PROBLÈME....
ImageImageImageImage

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » jeu. août 09, 2018 17:31

auh je vais faire flamber les cables non ? j'ai que des mazouts en voiture, et les batteries non pas du tout le même ampérage.

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » jeu. août 09, 2018 17:31

Euh je vais faire flamber les cables non ? j'ai que des mazouts en voiture, et les batteries non pas du tout le même ampérage.

Avatar de l’utilisateur
Lolo
ZRX CdF membre n° 39
Messages : 3137
Inscription : dim. août 03, 2003 18:57
Geolocalisation : Non
Localisation : 94
Contact :

Re: ZRX qui ne démarre plus.

Message par Lolo » jeu. août 09, 2018 17:54

alenad a écrit :
jeu. août 09, 2018 17:31
Euh je vais faire flamber les cables non ? j'ai que des mazouts en voiture, et les batteries non pas du tout le même ampérage.
Mais non, aucun problème de faire ça, la moto prendra l'ampérage dont elle a besoin c'est tout. Tu prends des câbles de démarrage (la effectivement il faut prendre des câbles adaptés), tu branches les 2 batteries ensemble (en commençant bien sûr par le +), comme le dit X2rider ce n'est pas la peine de démarrer ta voiture :ymwink: , et tu démarres ta moto.
Tu peux le faire aussi avec une batterie de voiture démontée, du moment qu'elle est en bon état et chargée.
ImageImage

Avatar de l’utilisateur
granphilou
Gros posteur
Messages : 240
Inscription : mer. avr. 05, 2017 7:27
Moto : zrx 1100 R /125 kdx mod 1991 ex gpz 550 , ex zx6r
Geolocalisation : Oui
Localisation : Canet 11200

Re: ZRX qui ne démarre plus.

Message par granphilou » jeu. août 09, 2018 19:22

le jus arrive bien aux bougies ? elles sont sèche ou humide ?

t'as pas inversé des fils sur les bougies ou sur les bobines ?

Avatar de l’utilisateur
Lolo
ZRX CdF membre n° 39
Messages : 3137
Inscription : dim. août 03, 2003 18:57
Geolocalisation : Non
Localisation : 94
Contact :

Re: ZRX qui ne démarre plus.

Message par Lolo » jeu. août 09, 2018 19:32

triker57 a écrit :
jeu. août 09, 2018 18:20
Moi je dis que la batterie est morte.
Oui, certainement. C'est pour ça qu'il doit essayer de démarrer avec une autre batterie. Si elle démarre, il sera sûr qu'il n'a pas d'autre problème que sa batterie
ImageImage

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » jeu. août 09, 2018 21:59

Bon dernière nouvelle, je démonte la rampe de carburateurs, car le tuyau d arrivée d essence n est pas bien fixé, et vu la place pour mettre les doigts...voilà voilà, après ça je fais le test avec la batterie .

Avatar de l’utilisateur
michmuch
ZRX CdF membre n° 43 "La mouche"
Messages : 8511
Inscription : mer. avr. 11, 2007 17:08
Moto : 11R '99 vert
Geolocalisation : Non
Localisation : Brocéliande (35)

Re: ZRX qui ne démarre plus.

Message par michmuch » jeu. août 09, 2018 23:40

x2rider a écrit :
jeu. août 09, 2018 17:26
Lolo a écrit :
jeu. août 09, 2018 17:18
Tu ne peux pas essayer en branchant une batterie de voiture et câbles ?
moteur éteint de la voiture , bien sur ! :ymwink:
Ah ? Pourquoi moteur éteint ? :-?
ImageImage

Avatar de l’utilisateur
michmuch
ZRX CdF membre n° 43 "La mouche"
Messages : 8511
Inscription : mer. avr. 11, 2007 17:08
Moto : 11R '99 vert
Geolocalisation : Non
Localisation : Brocéliande (35)

Re: ZRX qui ne démarre plus.

Message par michmuch » jeu. août 09, 2018 23:44

Sinon pour alenad, tu n'aurais pas inversé les câbles d'accélération et de retour des fois ?
Ou bien simplement oublié de rebrancher les durites d'essence et de prise d'air des carbus ? (Du vécu... :ymblushing: )
ImageImage

Avatar de l’utilisateur
DID
ZRX CdF membre n° 62, MM
ZRX CdF membre n° 62, MM
Messages : 4354
Inscription : sam. janv. 19, 2008 0:42
Moto : aprés 1100R, 1200R et 1200S, retour en 1400 GTR
Geolocalisation : Non
Localisation : AU NORD/EST DE MONTPELLIER...BIEN AVANT NIMES !!!!

Re: ZRX qui ne démarre plus.

Message par DID » ven. août 10, 2018 8:05

michmuch a écrit :
jeu. août 09, 2018 23:40
x2rider a écrit :
jeu. août 09, 2018 17:26
Lolo a écrit :
jeu. août 09, 2018 17:18
Tu ne peux pas essayer en branchant une batterie de voiture et câbles ?
moteur éteint de la voiture , bien sur ! :ymwink:
Ah ? Pourquoi moteur éteint ? :-?
quand tu fais un branchement entre deux véhicules au niveau des batteries, si le véhicule demandeur a un circuit électrique de 15A par exemple et que le véhicule donneur en a un qui fait 70A ,si celui ci est en fonction l'alternateur va envoyer tout cet ampérage vers les composants du véhicule demandeur qui ne sont pas prévus pour ( surchauffe batterie ,CDI, Relais en autre ), alors que si il est éteint le véhicule demandeur ne puisera que ce dont il a besoin dans la batterie du donneur ! est ce assez clair comme explication ? :ymwink:
PARLER AUX CONS EST UNE CONNERIE QUE J'EVITE DE FAIRE SANS PROBLÈME....
ImageImageImageImage

Avatar de l’utilisateur
matt21d
ZRX CdF membre n° 51
Messages : 2922
Inscription : lun. mars 04, 2013 10:56
Moto : ZRX 1100 R 1999 ~ Zephyr 750 1993
Geolocalisation : Oui
Localisation : Lyon area

Re: ZRX qui ne démarre plus.

Message par matt21d » ven. août 10, 2018 8:14

x2rider a écrit :
michmuch a écrit :
jeu. août 09, 2018 23:40
x2rider a écrit :
jeu. août 09, 2018 17:26
Lolo a écrit :
jeu. août 09, 2018 17:18
Tu ne peux pas essayer en branchant une batterie de voiture et câbles ?
moteur éteint de la voiture , bien sur ! :ymwink:
Ah ? Pourquoi moteur éteint ? :-?
quand tu fais un branchement entre deux véhicules au niveau des batteries, si le véhicule demandeur a un circuit électrique de 15A par exemple et que le véhicule donneur en a un qui fait 70A ,si celui ci est en fonction l'alternateur va envoyer tout cet ampérage vers les composants du véhicule demandeur qui ne sont pas prévus pour ( surchauffe batterie ,CDI, Relais en autre ), alors que si il est éteint le véhicule demandeur ne puisera que ce dont il a besoin dans la batterie du donneur ! est ce assez clair comme explication ? :ymwink:
Farpait!! ImageImage

Sinon pour Alenad, la batterie a 95%!! Changes déjà ça après tu verras ! Le ZRX n'aime pas une batterie en mauvais état !!
Image
Image Image Image



"Quand on est mort, on ne sait pas qu'on est mort c'est pour les autres que c'est pénible... Quand on est con c'est pareil!"

Avatar de l’utilisateur
DID
ZRX CdF membre n° 62, MM
ZRX CdF membre n° 62, MM
Messages : 4354
Inscription : sam. janv. 19, 2008 0:42
Moto : aprés 1100R, 1200R et 1200S, retour en 1400 GTR
Geolocalisation : Non
Localisation : AU NORD/EST DE MONTPELLIER...BIEN AVANT NIMES !!!!

Re: ZRX qui ne démarre plus.

Message par DID » ven. août 10, 2018 8:25

attention une batterie chargée avec 12V indiqué à l'appareil de mesure ne veut pas dire qu'elle est en bon état.le principal pour démarrer est d'avoir de la puissance électrique ( ampérage) et une vieille batterie peut très bien prendre la charge (voltage) sans pour autant en avoir assez (ampérage) :ymwink:
PARLER AUX CONS EST UNE CONNERIE QUE J'EVITE DE FAIRE SANS PROBLÈME....
ImageImageImageImage

Avatar de l’utilisateur
sconosciuto
Squatteur
Messages : 2512
Inscription : mer. janv. 09, 2013 17:30
Moto : Yamaha FJR 1300
Geolocalisation : Oui
Localisation : Pas de Calais et Creuse

Re: ZRX qui ne démarre plus.

Message par sconosciuto » ven. août 10, 2018 8:58

x2rider a écrit :
ven. août 10, 2018 8:25
attention une batterie chargée avec 12V indiqué à l'appareil de mesure ne veut pas dire qu'elle est en bon état.le principal pour démarrer est d'avoir de la puissance électrique ( ampérage) et une vieille batterie peut très bien prendre la charge (voltage) sans pour autant en avoir assez (ampérage) :ymwink:
Absolument, elle peut avoir une tension affichée de 12V et être carrément à plat
"When injustice becomes law, resistance becomes duty"
Thomas Jefferson

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 10, 2018 12:56

je viens de tout remonter, j'ai brancher la moto sur ma voiture, elle se lance mieux mais ne démarre toujours pas.

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 10, 2018 13:00

Question pour vérifier l'étincelle, vous la coller ou la bougie ?

Avatar de l’utilisateur
krisko
ZRX CdF membre n° 212 - "Pito" / "Pico" / "Picolo"
Messages : 1073
Inscription : jeu. mai 16, 2013 20:46
Moto : ZRX 1100 Z
Geolocalisation : Oui
Localisation : RP nord

Re: ZRX qui ne démarre plus.

Message par krisko » ven. août 10, 2018 13:25

ça va ripper !!! :)) :))
ImageImage

Avatar de l’utilisateur
Mastermind
ZRX CdF membre n°1337
Messages : 4110
Inscription : mer. nov. 19, 2014 23:41
Moto : 1100 N 98 / 1200 N (ex S) 2001
Geolocalisation : Oui
Localisation : FRESNES

Re: ZRX qui ne démarre plus.

Message par Mastermind » ven. août 10, 2018 13:45

krisko a écrit :ça va ripper !!! :)) :))
Titre !

Avatar de l’utilisateur
Lolo
ZRX CdF membre n° 39
Messages : 3137
Inscription : dim. août 03, 2003 18:57
Geolocalisation : Non
Localisation : 94
Contact :

Re: ZRX qui ne démarre plus.

Message par Lolo » ven. août 10, 2018 13:57

Mastermind a écrit :
ven. août 10, 2018 13:45
krisko a écrit :ça va ripper !!! :)) :))
Titre !
Non le titre c'était là :
alenad a écrit :
ven. août 10, 2018 13:00
Question pour vérifier l'étincelle, vous la coller ou la bougie ?
:-h
ImageImage

Avatar de l’utilisateur
Lolo
ZRX CdF membre n° 39
Messages : 3137
Inscription : dim. août 03, 2003 18:57
Geolocalisation : Non
Localisation : 94
Contact :

Re: ZRX qui ne démarre plus.

Message par Lolo » ven. août 10, 2018 14:00

alenad a écrit :
ven. août 10, 2018 13:00
Question pour vérifier l'étincelle, vous la coller ou la bougie ?
N'importe où, sur du métal ... (je pense que quasi toutes les parties métalliques autour du moteur sont à la masse).
ImageImage

alenad
Rookie
Messages : 29
Inscription : jeu. déc. 04, 2014 21:59
Moto : 1100 ZRX
Geolocalisation : Non

Re: ZRX qui ne démarre plus.

Message par alenad » ven. août 10, 2018 14:15

Je viens de refaire le teste. J'enlève la bougie du cylindre 1, je la colle contre le cadre pas d'étincelle.

J'enlève la bougie de l'antiparasite, puis l'anti parasite et la coup de chance étincelle et la moto démarre (ça m'a mis un coup de stress je ne attendais pas cela ), j'éteins la moto, je recommence et plus d'étincelle, j'essai quatre/cinq fois...rien.

Je remet la bougie et toujours rien.

Et la batterie est de nouveau déchargé.

Du coup je vais suivre les avis qui m'ont dit de changer la batterie. Mais laquelle me conseillez vous ?

Répondre